Product: VIA Pro for the Web
Applies to: Owners, Editors and Viewers
Issue
I'm trying to access a Workspace, but I keep seeing the following error:
One of the WS delivery setting ie:
OtpEmailEnabled/OtpSmsenabled, must be turned On.
Cause
This message indicates that your access to the Workspace is restricted, per settings applied in Intralinks by your organization's Access Gatekeeper.
The Access Gatekeeper role is assigned to an individual from your organization who is responsible for monitoring (generally for compliance/audit purposes) employee access to Workspaces.
The Access Gatekeeper can also restrict Workspace access.
Solution
To gain access to the Workspace, you'll need to speak with your organization's Access Gatekeeper.
If you don't know who that is, our Support team will be happy to help in identifying this individual and providing you with contact details.
Click Submit a Ticket to open a request. Or to speak directly with an agent, find our Support line in your region.